Sondage :

Votre avis sur le site

Voir les résultats
Lire les commentaires de ce sondage(41)
  Génial !(1439 votes)
  Bien(186 votes)
  Peut mieux faire(85 votes)
  Vraiment bof(118 votes)
  Avis neutre(56 votes)

Publicité




Partenaires




Jmax-Hardware

mxdev.net

110 visiteur(s) en ligne

Faille à l'intérieur d'Adobe Reader : Attention à vos PDF !

Rubrique : Sécurité informatique, écrit le 2009-10-11 13:53:17 par sasuke41.

Image: adobereader2.jpg
Une faille critique a été découverte dans Adobe Reader, le célèbre lecteur de PDF réalisé par Adobe. Une mise à jour de sécurité est prévue pour mardi prochain donc jusqu'à cette date faites attention à vos documents !

Le bulletin de sécurité de cette faille indique que des PDF piégés seraient sans doute proposés et dès qu'ils seraient ouverts ils provoqueraient une corruption de la mémoire qui permettrait au pirate informatique de prendre le contrôle de votre ordinateur.

Les versions de Adobe Reader à priori sensibles à cette faille sont :

Pour tous les systèmes Windows, Mac et Unix :

- Adobe Reader versions 9.13 et antérieures
- Le logiciel Adobe Acrobat versions 9.13 et antérieures seraient aussi touchés

Gare à vos PDF et ne vous inquiétez pas, la mise à jour ne va pas tarder !

scoopeo    Partagez sur Yahoo! Mon Web 2.0  bookeet  pioche  Partagez sur del.icio.us  Partagez sur digg.com  Partagez sur furl.net  Add to Google spurl  simpy  Partagez sur netscape.com  Partagez sur StumbleUpon  tapemoi  Partagez sur Google Bookmarks  Partagez sur Technorati  Partagez sur blinklist  fuzz  nuouz  Partagez sur Newsvine  Partagez sur ma.gnolia 

Lire les commentaires (3)

Voir toutes les actualités



Les commentaires on été désactivés.